You can use npm link for development, but keep in mind, that you shouldn't have peer dependencies installed


License
MIT
Install
npm install eve-common@0.12.0