**DON'T USE IT**


License
ISC
Install
npm install mb-js-bridge@5.3.32