Helpers for writing puppeter tests for React Storefront


License
Apache-2.0
Install
npm install react-storefront-puppeteer@6.65.1