A component that provides support for the streaming API to widgets


Install
npm install six-streaming-manager@1.1.2