License
MIT
Install
npm install uniroll-svelte@2.6.1