The api extension for the Yii framework


Keywords
api, yii, apistore
License
BSD-3-Clause

Documentation

适用于 Yii2 的 ApiStore SDK扩展

该插件非免费插件也不授权任何人使用。

Latest Stable Version Total Downloads

安装

The preferred way to install this extension is through composer.

Either run

composer require --prefer-dist xutl/yii2-api

or add

"xutl/yii2-api": "*"

to the require section of your composer.json.