nwops-container_inventory


License
Apache-2.0
Install
puppet module install nwops-container_inventory --version 0.1.0