Install
pip install CodeComb==0.1.9