Radically simple IT automation


License
GPL-3.0
Install
pip install ansible==2.1.6.0