Apache Beam SDK for Python


Keywords
apache, beam
Licenses
Apache-2.0/libpng-2.0
Install
pip install apache-beam==2.25.0