Command Line Interface for AWS EB.


License
Apache-2.0
Install
pip install awsebcli==3.15.2