a library to make boto3 easier


License
BSD-3-Clause
Install
pip install botohelper==0.59