Install
pip install buffer-buda==0.7.2