cadbiom-gui

GUI tool for the Cadbiom library


Licenses
GPL-3.0-only/GPL-3.0-or-later
Install
pip install cadbiom-gui==0.2.4