scikit-learn-compatible estimators from Civis Analytics


License
BSD-1-Clause
Install
pip install civisml-extensions==0.1.9