API wrapper for eccenca Corporate Memory


License
Apache-2.0
Install
pip install cmem-cmempy==22.3rc3