Simple logging wrapper.


Install
pip install cognite-logger==0.4.0