databricks-connect

Databricks Connect Client


License
etalab-2.0
Install
pip install databricks-connect==9.1.16