Debian packaging tools


License
MIT
Install
pip install deb-pkg-tools==5.1