Form utilities for Dolmen and zeam.form


Keywords
Dolmen Forms
License
GPL-2.0+
Install
pip install dolmen.forms.base==1.2.1