ema-workbench

exploratory modelling in Python


License
BSD-3-Clause
Install
pip install ema-workbench==2.0.9

Documentation

Exploratory Modeling workbench

This is a relatively stable version of the EMA workbench currently under development at Delft University of Technology. Documentation can be found online: https://emaworkbench.readthedocs.io/en/latest/

build status Coverage Status Code Health Documentation Status PyPi PyPi

If you are interested in using the most recent version of the workbench and would like to contribute to its further development, contact Jan Kwakkel at Delft University of Technology.

The workbench is available from pip, and is compatible with both Python 2 and 3. For further installation details, see read the docs.