email_backport

A backport of the newest Python 2.x email module to >= Python 2.3


Keywords
python email backport
Licenses
Python-2.0/CNRI-Python
Install
pip install email_backport==4.0.3b3