Python 3.4 Enum backported to 3.3, 3.2, 3.1, 2.7, 2.6, 2.5, and 2.4


License
DSDP
Install
pip install enum34==1.1.6