Use EvalAI through command line interface


License
BSD-3-Clause
Install
pip install evalai==1.3.1