facebook_api

Facebook API Client


Keywords
facebook, api
Licenses
Apache-2.0/libpng-2.0
Install
pip install facebook_api==0.1.10