A Flask plugin to talk with the Flaskwork Chrome extension.


License
BSD-3-Clause
Install
pip install flask_flaskwork==0.1.12