Install
pip install flexp==50.0