CLI to the iRail API


License
MIT
Install
pip install irail==0.0.9