Lazy accessor and other tools for deferred evaluation.


License
Other
Install
pip install lazyutils==0.3.3