Mistral Project


License
Apache-2.0
Install
pip install mistral==7.0.3