License
BSD-3-Clause
Install
pip install phovea-security-flask==2.1.1