Pipenv/setup.py dependency comparison tool


License
MIT
Install
pip install pipenv-devcheck==0.5.1