Plone integration for the basic plone.portlets package


Keywords
portlets viewlets plone
License
CNRI-Python-GPL-Compatible
Install
pip install plone.app.portlets==4.4.4