Python bindings for libcups


License
GPL-2.0+
Install
pip install pycups==1.9.74

Documentation

CUPS bindings for Python
------------------------

These Python bindings are intended to wrap the CUPS API.

Python 2.6 or later is required.