pygrametl

ETL programming in Python


License
BSD-3-Clause
Install
pip install pygrametl==2.6