DB-API 2.0 interface for SQLite 3.x


Licenses
Zlib/Libpng
Install
pip install pysqlite==2.8.3

Documentation