Python bindings for Augeas


Install
pip install python-augeas==1.1.0