A pure Python Lex/Yacc that works with RPython


License
BSD-1-Clause
Install
pip install rply==0.7.7