Python API for interacting with JFrog Apis


License
MIT
Install
pip install silverbp-jfrog==0.5.4