Database schema migration for SQLAlchemy


License
Apache-2.0
Install
pip install sqlalchemy-migrate==0.11.0