Library with langchain instrumentation to evaluate LLM based applications.


License
MIT
Install
pip install trulens-eval==0.1.2