Smart replacement for plain tuple used in __version__


License
Other
Install
pip install versiontools==1.9.1