Utilities for the Weber flask template


License
BSD-3-Clause
Install
pip install weber_utils==1.2.2

Documentation