YAQL - Yet Another Query Language


License
Apache-2.0
Install
pip install yaql==2.0.0

Documentation