Make it easy to controll Parse in ruby


License
MIT
Install
gem install kakaxi_parse -v 0.2.4