Q Public License 1.0 OSI Approved


Website: http://spdx.org/licenses/QPL-1.0

Total Packages: 733


Popular QPL-1.0 Packages See more »

brakeman
Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis.
Latest release 4.5.0 - Updated - 5.24K stars
j7mbo/twitter-api-php
Simple PHP Wrapper for Twitter API v1.1 calls
Latest release 1.0.6 - Updated - 1.6K stars
ghp-import
Copy your docs directly to the gh-pages branch.
Latest release 0.5.5 - Updated - 381 stars
hxcs
Support library for the C# backend of the Haxe compiler
Latest release 3.4.0 - Updated - 40 stars
net.sf.ehcache:ehcache
This is a pom artifact to pull in ehcache-core and ehcache-terracotta for clustering. Make sure t...
Latest release 2.10.6 - Updated

New QPL-1.0 Packages See more »

robotframework-httpctrl
robotframework-httpctrl is a library for Robot Framework that provides HTTP/HTTPS client and HTTP...
Latest release 0.1.0 - Published - 2 stars
react-native-deliverer
React native wrapper for Deliverer, an easy to use library for live streaming to social media and...
Latest release 1.0.1 - Published
last2libre
Utility to export Last.fm / Libre.fm history and import history into Libre.fm / Gnu.fm
Latest release 1.0.0.dev0 - Published
videomass
Videomass is a cross-platform GUI for FFmpeg.
Latest release 1.4.4 - Published
gpu-control
gpu_control: for choosing gpus
Latest release 1.4.5 - Published - 3 stars

Updated QPL-1.0 Packages See more »

chrome-extension
Google chrome extension type definitions
Latest release 73.0.0 - Updated - 41 stars
playwhe
A Python API and script for retrieving and storing Play Whe results.
Latest release 0.8.0a2 - Updated
FRCUploader
A YouTube Uploader with FIRST Robotics Competition in mind
Latest release 3.3.12 - Updated - 7 stars
brakeman
Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis.
Latest release 4.5.0 - Updated - 5.24K stars
brakeman-min
Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis. This...
Latest release 4.5.0 - Updated

Most Watched QPL-1.0 Packages

brakeman
Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis.
Latest release 4.5.0 - Updated - 5.24K stars
net.sf.ehcache:ehcache
This is a pom artifact to pull in ehcache-core and ehcache-terracotta for clustering. Make sure t...
Latest release 2.10.6 - Updated
ghp-import
Copy your docs directly to the gh-pages branch.
Latest release 0.5.5 - Updated - 381 stars
j7mbo/twitter-api-php
Simple PHP Wrapper for Twitter API v1.1 calls
Latest release 1.0.6 - Updated - 1.6K stars
yetiforce/yetiforce-crm
An open and innovative CRM system. Our team created for you one of the most innovative CRM system...
Latest release 5.0.0 - Updated - 648 stars

Most Used QPL-1.0 Packages

net.sf.ehcache:ehcache
This is a pom artifact to pull in ehcache-core and ehcache-terracotta for clustering. Make sure t...
Latest release 2.10.6 - Updated
brakeman
Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis.
Latest release 4.5.0 - Updated - 5.24K stars
ghp-import
Copy your docs directly to the gh-pages branch.
Latest release 0.5.5 - Updated - 381 stars
j7mbo/twitter-api-php
Simple PHP Wrapper for Twitter API v1.1 calls
Latest release 1.0.6 - Updated - 1.6K stars
net.sf.ehcache:ehcache-terracotta
Terracotta clustering support for Ehcache
Latest release 2.6.11 - Updated

Most Depended upon QPL-1.0 Packages

net.sf.ehcache:ehcache
This is a pom artifact to pull in ehcache-core and ehcache-terracotta for clustering. Make sure t...
Latest release 2.10.6 - Updated
brakeman
Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis.
Latest release 4.5.0 - Updated - 5.24K stars
j7mbo/twitter-api-php
Simple PHP Wrapper for Twitter API v1.1 calls
Latest release 1.0.6 - Updated - 1.6K stars
mcli
A simple command-line object mapper. See more at https://github.com/waneck/mcli
Latest release 0.1.6 - Updated - 71 stars
require-cson
Allows you to require .cson files just like json files: `require("anything.cson")`
Latest release 0.1.0 - Published

Top QPL-1.0 Languages

PHP 57 projects

JavaScript 53 projects

Java 47 projects

Python 38 projects

Haxe 28 projects

CSS 6 projects

HTML 5 projects

Objective-C 4 projects

Elixir 2 projects

Jupyter Notebook 2 projects

Top QPL-1.0 Package Managers

Maven 101 projects

PyPI 69 projects

Packagist 56 projects

npm 53 projects

Haxelib 35 projects

Bower 28 projects

Rubygems 9 projects

Puppet 3 projects

CocoaPods 2 projects

Hex 2 projects

Top QPL-1.0 Keywords

php 26 projects

Propeller 25 projects

propcom 24 projects

propcomm 24 projects

propeller 24 projects

api 18 projects

appcelerator 15 projects

ios 12 projects

titanium 12 projects

cli 11 projects