stylish_bottom_bar

A stylish bottom navigation bar for flutter


License
MIT

Documentation

Installing

dependencies:
    stylish_bottom_bar: ^0.0.1+1

Import

import 'package:stylish_bottom_bar/stylish_nav.dart';