High level SSH command execution


License
BSD-3-Clause
Install
pip install fabric==2.5.0