obob-mne

I am obob_mne


License
GPL-3.0
Install
pip install obob-mne==0.0.16

Documentation

obob_mne

Welcome to obob_mne

This is teh very first, very preliminary version!